<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Why A Car Tire On A Motorcycle Is A Bad Idea</title>

    <link rel="icon" type="image/png" sizes="32x32" href="/ra-design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/ra-design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/ra-design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/ra-design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/ra-design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/ra-design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/ra-design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/ra-design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/ra-design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/ra-design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/ra-design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/ra-design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/ra-design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/ra-design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/ra-design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/ra-design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/ra-design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/ra-design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/polymer2/locales1577446604/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="Some riders with big heavy bikes, run a car tire on the back, a practice known as the &quot;dark side.&quot; This video demonstrates why doing this is a bad idea.">
<meta property="og:title" content="Why A Car Tire On A Motorcycle Is A Bad Idea">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/oVy4y/s3/car-tire-on-motorcycle.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="Some riders with big heavy bikes, run a car tire on the back, a practice known as the &quot;dark side.&quot; This video demonstrates why doing this is a bad idea.">
<meta property="og:site_name" content="RideApart.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="264037980905215">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="RideApart.com">
<meta property="twitter:title" content="Why A Car Tire On A Motorcycle Is A Bad Idea">
<meta property="twitter:description" content="They call it the &quot;dark side&quot; for a reason.">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/oVy4y/s3/car-tire-on-motorcycle.jpg">
<meta property="robots" content="max-snippet:50, max-video-preview:10">
<meta name="speakable-description" content="This video shows a car tire on the back of a motorcycle. As the bike leans in the turns it loses grip when you need it the most.">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" hreflang="x-default" rel="alternate">
<link href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" hreflang="en" rel="alternate">
<link href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" rel="canonical">
<link href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/0_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/1_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/3_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/4_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/13_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/21_626c144a4c18cb651908.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/css/index_articles_detail_626c144a4c18cb651908.css">            <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/ra-design/dist/css/0_2c93229bd8cf8b2c5dbb.css">    
    <script>
        window.isAuthorized = 0    </script>


    

        


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite                                                            "
        data-spotim-id="" data-edtn="ra_us"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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" alt="logo">
                    </a>
                </div>
            </div>
            <div class="m1-header-main-box-wrapper-sub" style="position: relative;">
                <div class="box-item-pre-left">
                    <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/articles/"  >
                                    Articles                            </a>
        </li>
                    <li class="grand top mobile">
            <a href="/articles/category/how-to/"  >
                                    How To                            </a>
        </li>
                    <li class="grand top">
            <a href="/articles/category/gear/"  >
                                    Gear                            </a>
        </li>
                    <li class="top _blank">
            <a href="https://www.motorious.com/vehicles/motorcycle"  target = "_blank">
                                    for sale                            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/how-to/"  >
                                    How To                            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/gear/"  >
                                    Gear                            </a>
        </li>
                    <li class="grand left _blank">
            <a href="https://www.motorious.com/vehicles/motorcycle"  target = "_blank">
                                    for sale                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/rideapart-women/"  >
                                    RideApart Women                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/hfl/"  >
                                    HFL                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/racing/"  >
                                    Racing                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/motorcycle-history/"  >
                                    history                            </a>
        </li>
                    <li class="left">
            <a href="/articles/?sc=1"  >
                                    all categories                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    makes &amp; models                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>                </div>
                                    <!-- <div class="wrapper-plugin-sale">
                        <div class="top plugin-sale">
                            <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                        </div>
                    </div> -->
                                                    <div class="m1-search-form-button-wrapper">
                        <button class="m1-search-form-button-animate icon-search"
                                onclick
                                data-button
                                data-id="toggleBox"
                                data-clear="1"
                                data-value="searchBox"
                                data-multi
                                type="submit">
                        </button>
                        <div class="m1-search-panel">
                            <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate">
                                <input class="m1-search-panel-input m1-search-form-text" id="search_input" type="text" value="" name="q" placeholder="Search" autocomplete="off">
                                <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit">
                                </button>
                                <button onclick=""
                                        data-button
                                        data-id="toggleBox"
                                        data-value="searchBox"
                                        data-clear="1"
                                        data-toggle="1"
                                        data-multi
                                        class="m1-search-panel-button m1-drawer-close-button">
                                </button>
                            </form>
                        </div>
                    </div>
                            </div>

                    </div>
    </div>
</div>
<div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="RA/ra_us/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="RA/ra_us/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"top-banners","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div>    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Why A Car Tire On A Motorcycle Is A Bad Idea","name":"Why A Car Tire On A Motorcycle Is A Bad Idea","description":"They call it the \"dark side\" for a reason.","author":{"@type":"Person","name":"Justin Hughes"},"url":"https:\/\/www.rideapart.com\/articles\/391215\/car-tire-motorcycle-bad-idea\/","sameAs":["https:\/\/www.facebook.com\/RideApart","https:\/\/twitter.com\/RideApart","https:\/\/www.instagram.com\/RideApart\/"],"datePublished":"2020-01-05T21:00:00+00:00","dateModified":"2020-01-05T21:00:02+00:00","publisher":{"@type":"Organization","name":"RideApart.com","logo":{"@type":"ImageObject","url":"https:\/\/www.rideapart.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/oVy4y\/s1\/car-tire-on-motorcycle.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.rideapart.com\/articles\/391215\/car-tire-motorcycle-bad-idea\/","wordCount":"566"}</script>

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"VideoObject","contentURL":"https:\/\/www.rideapart.com\/articles\/391215\/car-tire-motorcycle-bad-idea\/","name":"Why A Car Tire On A Motorcycle Is A Bad Idea","description":"They call it the \"dark side\" for a reason.","uploadDate":"2020-01-05T21:00:00+00:00","thumbnailUrl":"https:\/\/cdn.motor1.com\/images\/mgl\/oVy4y\/s1\/car-tire-on-motorcycle.jpg","duration":"PT03M22S"}    </script>

    <script type="application/ld+json">
        {"@context":"https:\/\/schema.org\/","@type":"WebPage","name":"Why A Car Tire On A Motorcycle Is A Bad Idea","speakable":{"@type":"SpeakableSpecification","xpath":["\/html\/head\/title","\/html\/head\/meta[@name='speakable-description']\/@content"]},"url":"https:\/\/www.rideapart.com\/articles\/391215\/car-tire-motorcycle-bad-idea\/"}    </script>

        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.rideapart.com\/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https:\/\/www.rideapart.com\/articles\/"},{"@type":"ListItem","position":3,"name":"Motorcycle Culture","item":"https:\/\/www.rideapart.com\/articles\/category\/motorcycle-culture\/"}]}    </script>



        <div class="video-detail-top-wrapper dpre-center g-padding t-padding breadcrumbs-box breadcrumbs-box-article-video">        <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/articles/">Articles</a><span class="sep"></span><a href="/articles/category/motorcycle-culture/">Motorcycle Culture</a>    </div>
</div>
        <div class="video-detail-top-wrapper cpre-center top b-padding-skin is-video-wrapper">
            <div class="content-header">
                <h1 class="mbn">Why A Car Tire On A Motorcycle Is A Bad Idea</h1>
            </div>
        </div>
        <div class="kpre-center videoBoxArticle">
            
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>            <div class="video-player">
                <iframe width="560" height="315" src="https://www.youtube.com/embed/ibUAtyggAYs" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>            </div>
        </div>


<div class="pre-center padding h-entry b-padding-skin pre-center-feature" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box" >
                    <span class="summary p-name" style="display: none;">Why A Car Tire On A Motorcycle Is A Bad Idea</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2020-01-05 21:00:00</span>

                    <a style="display: none" rel="bookmark" href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" class="permalink u-url">https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                        
            Motorcycle Culture, Safety, tires        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                                        <div class="postDate">
                            <span class="date" data-time="1578240000">
                    <a href="/2020/01/05/">
                Jan 05, 2020            </a>
                <span class="small">at</span>
                    4:00pm            </span>
                    </div>

                    <div class="shareTrendingBox">
                                                                                    <script id="dsq-count-scr" src="//hellforleather.disqus.com/count.js" async></script>                                <a title="Add a comment" href="/articles/391215/car-tire-motorcycle-bad-idea/#comments" class="disqus-comment-count" data-disqus-identifier="article-391215" data-disqus-url="/articles/391215/car-tire-motorcycle-bad-idea/"></a>                                                                                                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1578282245" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" class="share-button"><span class="total">3</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1578282245"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&text=Why+A+Car+Tire+On+A+Motorcycle+Is+A+Bad+Idea&via=RideApart"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">3</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&title=Why+A+Car+Tire+On+A+Motorcycle+Is+A+Bad+Idea&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&subject=Why%20A%20Car%20Tire%20On%20A%20Motorcycle%20Is%20A%20Bad%20Idea"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>

                        
    
<div class="postAuthorBox withAvatar" xmlns="http://www.w3.org/1999/xhtml">
	        <div class="postAuthorThumb">
            <a class="userRThumb" href="/info/team/justin-hughes/">
                <img src="https://cdn.motor1.com/images/atr/99Wl/s4/justin-hughes.jpg" alt="Justin Hughes" />
            </a>
        </div>
    	<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">By</span>:
                				    <a class="author h-card reviewer p-author vcard url fn" content="Justin Hughes" href="/info/team/justin-hughes/">Justin Hughes</a>
                            </span>
		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper">

                                    <h2 class="preview">
                        They call it the "dark side" for a reason.                    </h2>
                                                <div class="postBody description e-content">
                                <p>A while back, Kate discussed the perils and pitfalls of using a car tire on the back of your motorcycle, a practice known as "<a href="https://www.rideapart.com/articles/313567/your-motorcycle-should-not-have-a-darkside/">the dark side</a>." A video just came across a Facebook group I'm on demonstrating, clear as day (the daylight you actually see under the tread), why this isn't good.</p>
<section class="relatedContent-new" contenteditable="false" draggable="true" data-widget="related-content" data-widget-size="content" data-params="%7B%22type_id%22%3A0%2C%22title_id%22%3A%22%22%2C%22items%22%3A%5B%7B%22article_edition_id%22%3A%22313567%22%2C%22title%22%3A%22Your%20Motorcycle%20Should%20Not%20Have%20A%20Dark%20Side%22%2C%22alias%22%3A%22your-motorcycle-should-not-have-a-darkside%22%2C%22section%22%3A%224%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FpmVwv%2Fs5%2Fgear-dunlop-sportmax-q3-tires.jpg%22%7D%7D%2C%7B%22article_edition_id%22%3A%22306665%22%2C%22title%22%3A%22The%20Trials%20And%20Tribulations%20Of%20Tricky%20Tires%22%2C%22alias%22%3A%22trials-tribulations-tricky-tires%22%2C%22section%22%3A%224%22%2C%22is_video%22%3A%220%22%2C%22images%22%3A%7B%22s5%22%3A%22https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FwnMPE%2Fs5%2Fhonda-pacific-coast-800.jpg%22%7D%7D%5D%7D"> <h2 class="trending-content_header">Where The Rubber Meets The Road:</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="https://www.rideapart.com/articles/313567/your-motorcycle-should-not-have-a-darkside/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="your motorcycle should not have a darkside" data-srcset="https://cdn.motor1.com/images/mgl/pmVwv/s6/gear-dunlop-sportmax-q3-tires.jpg 1x,
https://cdn.motor1.com/images/mgl/pmVwv/s4/gear-dunlop-sportmax-q3-tires.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/pmVwv/s6/gear-dunlop-sportmax-q3-tires.jpg" /> </span> <span class="title-related-item">Your Motorcycle Should Not Have A Dark Side</span> </a></div> <div class="related-item"><a href="https://www.rideapart.com/articles/306665/trials-tribulations-tricky-tires/"> <span class="lazy related-item-img"> <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="trials tribulations tricky tires" data-srcset="https://cdn.motor1.com/images/mgl/wnMPE/s6/honda-pacific-coast-800.jpg 1x,
https://cdn.motor1.com/images/mgl/wnMPE/s4/honda-pacific-coast-800.jpg 2x" data-src="https://cdn.motor1.com/images/mgl/wnMPE/s6/honda-pacific-coast-800.jpg" /> </span> <span class="title-related-item">The Trials And Tribulations Of Tricky Tires</span> </a></div> </div> </section>
<p>What it comes down to is simple. Bikes lean. Cars don't. OK, yes, cars do lean a little due to weight transfer and suspension loading and unloading. I <a href="https://www.motor1.com/features/179236/chevrolet-bolt-ev-autocross/">autocrossed</a> for years—I get it. In the car world, though, we fight against this lean as much as we can with stiffer springs and sway bars. We'll even dial some negative camber into the alignment so that when the car goes around a corner at full tilt, the tire is straight up and down for maximum grip. A car tire has its maximum grip when its full tread width is in contact with the road. </p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"inarticle-small-res","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Motorcycles, on the other hand, need to lean in order to turn at any speed faster than walking. It's the fundamental way that bikes work. Motorcycle tires are made to lean. Their profile is round, not square like a car tire. In most cases, you're either going to drag hard parts while leaning hard or chicken out before you lean hard enough to get onto the tire's sidewall.</p>
<p>Here, though, we have a perfect view of a car tire on the back of a <a href="https://www.rideapart.com/honda/" data-inline-widget="internal-links" data-type-id="1" data-params="%7B%22alias%22%3A%22honda%22%7D">Honda</a> Valkyrie. On the surface this may seem like a good idea for such a big, heavy bike, especially if it does a lot of highway travel where it doesn't lean much. Here, though, it's on the Tail of the Dragon, a stretch of US 129 on the border of North Carolina and Tennessee with 318 curves in just 11 miles. It's a twisty paradise for motorcyclists and sports car drivers, but the worst-case scenario for a car tire on a motorcycle.</p>
<p>I encourage you to watch the video, but even the thumbnail says it all. When the bike is leaned over, that car tire is on its edge, with only about one-third of the tread contacting the road. This is the exact situation that autocrossers strive to avoid. Even worse, the harder you turn, the more you lean, and the less tread contacts the road precisely when you need grip the most. In particularly hard turns, the car tire rolls up onto the sidewall, which is never intended to contact the road. I've had road debris puncture tires on my cars without much difficulty. You don't want to vastly increase the chance of this happening by placing the sidewalls directly on the road.</p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="RA/ra_us/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"k-production","m1_banner_place":"native","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"native"}'></div></div>
<p>If the only riding you do is long stretches of highway with no turning at all, I suppose a car tire could work. They do last much longer than motorcycle tires, though if you're leaning hard through the turns the edges of the tread will wear extremely quickly. Ask this former autocrosser how I know. Personally, I find the turns to be the most fun and challenging part of riding. If I'm going to attack the twisties, I want a back tire that's designed for the job, and that won't give up its grip right when I need it most.</p>                </div>


<!--                !ToDO NEw SOURCES -->
                    
                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="RA/ra_us/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"article_socials","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"article_socials"}'></div></div></div>

                

                
                

                



                                


                
                
                <div class="parent-shareBox parent-shareBox-bottom">
                                                                        <script id="dsq-count-scr" src="//hellforleather.disqus.com/count.js" async></script>                            <a title="Add a comment" href="/articles/391215/car-tire-motorcycle-bad-idea/#comments" class="disqus-comment-count" data-disqus-identifier="article-391215" data-disqus-url="/articles/391215/car-tire-motorcycle-bad-idea/"></a>                                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1578282639" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" class="share-button"><span class="total">3</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1578282639"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&text=Why+A+Car+Tire+On+A+Motorcycle+Is+A+Bad+Idea&via=RideApart"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">3</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&title=Why+A+Car+Tire+On+A+Motorcycle+Is+A+Bad+Idea&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&subject=Why%20A%20Car%20Tire%20On%20A%20Motorcycle%20Is%20A%20Bad%20Idea"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                </div>



                



                
            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu_first","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"sidebar"}'></div></div>                            
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/articles/391025/motorcycle-technologies-ces-2020-roundup/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_0.jpg" alt="The Motorcycle Technologies To Check Out At CES 2020" data-src="https://cdn.motor1.com/images/mgl/OO2AB/s6/ces-main.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/articles/391025/motorcycle-technologies-ces-2020-roundup/">The Motorcycle Technologies To Check Out At CES 2020</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/articles/390863/mark-holmgren-edmonton-arm-taxidermy/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_1.jpg" alt="Man Keeps His Amputated Arm Forever After Bike Crash" data-src="https://cdn.motor1.com/images/mgl/1MENp/s6/mark-holmgren.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/articles/390863/mark-holmgren-edmonton-arm-taxidermy/">Man Keeps His Amputated Arm Forever After Bike Crash</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/articles/390830/bonhams-las-vegas-motorcycle-auction/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_2.jpg" alt="Get Your Hands On A Piece Of Motorcycling History In Las Vegas" data-src="https://cdn.motor1.com/images/mgl/xWKX6/s6/bud-ekins-1938-triumph-speed-twin.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/articles/390830/bonhams-las-vegas-motorcycle-auction/">Get Your Hands On A Piece Of Motorcycling History In Las Vegas</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/articles/390398/dunlop-mutant-all-season-tires-2020/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_3.jpg" alt="Dunlop Mutates, Launches New All-Season Tires For 2020" data-src="https://cdn.motor1.com/images/mgl/OO0nl/s6/2020-dunlop-mutant.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/articles/390398/dunlop-mutant-all-season-tires-2020/">Dunlop Mutates, Launches New All-Season Tires For 2020</a>
                            </div>
                                                                                <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom" href="/articles/390835/jawa-needs-greater-customer-focus/">
                                                                            <picture class="lazy">
                                        <img src="https://cdn.motor1.com/custom/share/placeholder_4.jpg" alt="Opinion: Jawa Needs To Sort Itself Out, Not Sell More Stuff" data-src="https://cdn.motor1.com/images/mgl/QE6M1/s6/2020-jawa-perak.jpg" class="desaturate">                                    </picture>
                                </a>
                                <a class="trending-content_link" href="/articles/390835/jawa-needs-greater-customer-focus/">Opinion: Jawa Needs To Sort Itself Out, Not Sell More Stuff</a>
                            </div>
                                            </div>
                                                        <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="ra_us">

    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/articles/391025/motorcycle-technologies-ces-2020-roundup/" data-srcset="https://cdn.motor1.com/images/mgl/OO2AB/s6/ces-main.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OO2AB/s6/ces-main.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OO2AB/s6/ces-main.jpg" alt="The Motorcycle Technologies To Check Out At CES 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/articles/391025/motorcycle-technologies-ces-2020-roundup/">The Motorcycle Technologies To Check Out At CES 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/articles/390863/mark-holmgren-edmonton-arm-taxidermy/" data-srcset="https://cdn.motor1.com/images/mgl/1MENp/s6/mark-holmgren.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/1MENp/s6/mark-holmgren.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/1MENp/s6/mark-holmgren.jpg" alt="Man Keeps His Amputated Arm Forever After Bike Crash"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/articles/390863/mark-holmgren-edmonton-arm-taxidermy/">Man Keeps His Amputated Arm Forever After Bike Crash</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/articles/390830/bonhams-las-vegas-motorcycle-auction/" data-srcset="https://cdn.motor1.com/images/mgl/xWKX6/s6/bud-ekins-1938-triumph-speed-twin.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/xWKX6/s6/bud-ekins-1938-triumph-speed-twin.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/xWKX6/s6/bud-ekins-1938-triumph-speed-twin.jpg" alt="Get Your Hands On A Piece Of Motorcycling History In Las Vegas"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/articles/390830/bonhams-las-vegas-motorcycle-auction/">Get Your Hands On A Piece Of Motorcycling History In Las Vegas</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/articles/390398/dunlop-mutant-all-season-tires-2020/" data-srcset="https://cdn.motor1.com/images/mgl/OO0nl/s6/2020-dunlop-mutant.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OO0nl/s6/2020-dunlop-mutant.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/OO0nl/s6/2020-dunlop-mutant.jpg" alt="Dunlop Mutates, Launches New All-Season Tires For 2020"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/articles/390398/dunlop-mutant-all-season-tires-2020/">Dunlop Mutates, Launches New All-Season Tires For 2020</a>
                        </div>
                                                                    <div class="trending-content_item trending-content_item-mobile">
                            <a class="trending-content_thumb thumb zoom lazy" href="/articles/390835/jawa-needs-greater-customer-focus/" data-srcset="https://cdn.motor1.com/images/mgl/QE6M1/s6/2020-jawa-perak.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/QE6M1/s6/2020-jawa-perak.jpg">
                                                                <picture class="lazy">
                                    <img src="https://cdn.motor1.com/q/images/mgl/VE1yz/s7/motor1-placeholder.jpg" data-src="https://cdn.motor1.com/images/mgl/QE6M1/s6/2020-jawa-perak.jpg" alt="Opinion: Jawa Needs To Sort Itself Out, Not Sell More Stuff"/>
                                </picture>
                            </a>
                            <a class="trending-content_link" href="/articles/390835/jawa-needs-greater-customer-focus/">Opinion: Jawa Needs To Sort Itself Out, Not Sell More Stuff</a>
                        </div>
                                    </div>
                    </div>
    </div>
    
    
    
                <div class="sellwild-container">
            <div class="sellwild-wrapper"
                data-partner="rideapart"
                data-color="#e3a511"
                data-version="1_1_6"
            >
            </div>
        </div>
        <div class="content-area">
        <div class="content-area-box">
                            <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-391215" data-url="/articles/391215/car-tire-motorcycle-bad-idea/" data-title="Why A Car Tire On A Motorcycle Is A Bad Idea">
                            </div>
                                                            </div>
                                    <div class="comment-guidlines-link">
                        <a href="/articles/314646/rideapart-community-guidelines-and-standards/" target="_blank">Commenting Guidelines</a>
                    </div>
                            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    


    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/articles/category/motorcycle-culture/">Motorcycle Culture</a>
                                                                            <a href="/articles/category/safety/">Safety</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/tires/">tires</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="RA/ra_us/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="RA/ra_us/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="RA/ra_us/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_top","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>        </div>


<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label flex-parent two-line">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a>
                    <span class="hide_mobile">or</span>
                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="hide_mobile userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/articles/" >
                Articles            </a>
        </li>
                    <li class="grand top mobile">
            <a href="/articles/category/how-to/" >
                How To            </a>
        </li>
                    <li class="grand top">
            <a href="/articles/category/gear/" >
                Gear            </a>
        </li>
                    <li class="top _blank">
            <a href="https://www.motorious.com/vehicles/motorcycle" target = "_blank">
                for sale            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/how-to/" >
                How To            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/gear/" >
                Gear            </a>
        </li>
                    <li class="grand left _blank">
            <a href="https://www.motorious.com/vehicles/motorcycle" target = "_blank">
                for sale            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/reviews/" >
                Reviews            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/rideapart-women/" >
                RideApart Women            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/hfl/" >
                HFL            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/racing/" >
                Racing            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/motorcycle-history/" >
                history            </a>
        </li>
                    <li class="left">
            <a href="/articles/?sc=1" >
                all categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                makes &amp; models            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                    
                                            <ul class="m1-social-menu">
                                                                                <li class="facebook"><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/RideApart" target="_blank"></a></li>
                                                                                                                                                                <li class="twitter"><a title="Twitter" class="icon-twitter" href="https://twitter.com/RideApart" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                            <li class="gnews"><a title="Google News" class="icon-gnews" href="http://www.google.com/news/s/CAown_T9Cg" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="instagram"><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/RideApart/" target="_blank"></a></li>
                                                                                                                                                                                                                                                                        <li class="rss"><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                    
                    <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                                                    <li><a href="https://newsletter.rideapart.com/signup/" target="_blank">Newsletter</a></li>
                                                <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                        <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                        
                        
                                                    <li class="motor1"><a href="https://www.motor1.com/" target="_blank">www.motor1.com</a></li>
                            <li class="motorsport"><a href="https://www.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                            <li class="insideevs"><a href="https://insideevs.com/" target="_blank">www.insideevs.com</a></li>
                            <li class="motorious"><a href="https://www.motorious.com/?utm_source=rideapart.com&utm_medium=menu" target="_blank">www.motorious.com</a></li>
                            <li class="ferrarichat"><a href="https://www.ferrarichat.com" target="_blank">www.ferrarichat.com</a></li>
                        
                        
                        
                        
                        
                        
                        
                        
                        
                        
                    </ul>
                </div>
                <div class="m1-footer">
                    &copy; 2020 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                                         </div>
                            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>

<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="ra_us"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1578282247" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" class="share-button"><span class="total">3</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1578282247"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&text=Why+A+Car+Tire+On+A+Motorcycle+Is+A+Bad+Idea&via=RideApart"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span><span class="count">3</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&title=Why+A+Car+Tire+On+A+Motorcycle+Is+A+Bad+Idea&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'391215',type_id:'1'" data-share-url="https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F391215%2Fcar-tire-motorcycle-bad-idea%2F&subject=Why%20A%20Car%20Tire%20On%20A%20Motorcycle%20Is%20A%20Bad%20Idea"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="RA/ra_us/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"outstream","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay2","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay3","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"k-production","m1_banner_place":"overlay4","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":391215,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["motorcycle-culture","safety"],"m1_tags":["tires"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

<script>
     window.gadsId = false;
</script>
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/build/jslangs/rideapart_en_US_90b1785de5d9d4d318b64a471cb4dd07.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/0_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/2_8e080d49e9298ab86bd9.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/kp/static4ui/prod_v2_eks_78/design/dist/js/11_8e080d49e9298ab86bd9.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'ra_us',
    'currentEnv': 'k-production',
        'pageType': 'detail',
            'entityType': 'video',
                    'pageId': 'index_articles_detail',
            'entityAuthors': ["Justin Hughes"],
            'pageUrl': 'https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/',
            'pageUrlCanonical': 'https://www.rideapart.com/articles/391215/car-tire-motorcycle-bad-idea/',
            'pageLanguage': 'en',
            'entityCategories': ["Motorcycle Culture","Safety"],
            'articleType': 'articles',
                    'entityTitle': 'Why A Car Tire On A Motorcycle Is A Bad Idea',
            'pageTitle': 'Why A Car Tire On A Motorcycle Is A Bad Idea',
            'articleId': '391215',
            'tags': ["tires"],
                'sessionId': 'd1e02d6d12e125661c08e804c2a54a8d'
}];
</script>
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer','GTM-TJCLXGW');</script>

<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-TCCR6TV');
</script>




</body>
</html>