<!DOCTYPE html><html prefix="og: http://ogp.me/ns#" lang="en">
<head>
    <meta charset="utf-8">
    <title>Cycleweird: The 1000 ERS By Squirrel Racing</title>
    
    <link rel="icon" type="image/png" sizes="32x32" href="/ra-design/src/img/webapp/favicon-32.png">
    <link rel="icon" type="image/png" sizes="96x96" href="/ra-design/src/img/webapp/favicon-96.png">
    <link rel="icon" type="image/png" sizes="128x128" href="/ra-design/src/img/webapp/favicon-128.png">
    <link rel="icon" type="image/png" sizes="195x195" href="/ra-design/src/img/webapp/favicon-195.png">
    <link rel="icon" type="image/png" sizes="196x196" href="/ra-design/src/img/webapp/favicon-196.png">
    <link rel="icon" type="image/png" sizes="228x228" href="/ra-design/src/img/webapp/favicon-228.png">
    <link rel="apple-touch-icon-precomposed" href="/ra-design/src/img/webapp/favicon-57.png">
    <link rel="apple-touch-icon" sizes="114x114" href="/ra-design/src/img/webapp/favicon-114.png">
    <link rel="apple-touch-icon" sizes="72x72" href="/ra-design/src/img/webapp/favicon-72.png">
    <link rel="apple-touch-icon" sizes="144x144" href="/ra-design/src/img/webapp/favicon-144.png">
    <link rel="apple-touch-icon" sizes="60x60" href="/ra-design/src/img/webapp/favicon-60.png">
    <link rel="apple-touch-icon" sizes="120x120" href="/ra-design/src/img/webapp/favicon-120.png">
    <link rel="apple-touch-icon" sizes="76x76" href="/ra-design/src/img/webapp/favicon-76.png">
    <link rel="apple-touch-icon" sizes="152x152" href="/ra-design/src/img/webapp/favicon-152.png">
    <link rel="apple-touch-icon" sizes="180x180" href="/ra-design/src/img/webapp/favicon-180.png">

    <meta name="msapplication-square128x128logo" content="/ra-design/src/img/webapp/smalltile.png"/>
    <meta name="msapplication-square270x270logo" content="/ra-design/src/img/webapp/mediumtile.png"/>
    <meta name="msapplication-square580x580logo" content="/ra-design/src/img/webapp/largetile.png"/>

    <link rel="shortcut icon" type="image/x-icon" href="/favicon.ico"/>
            <link href="https://fonts.googleapis.com/css?family=Open+Sans:300,400,600,700" rel="stylesheet">
    
    

        <script>
        window.polymerLocale = 'en-US';
        window.polymerLocalePath = 'https://cdn.motor1.com/static4ui/prod_v2_264/polymer2/locales1559314134/en-US.json';
        var jsVars = {"services":{"brealtime":{"load":0,"id":"12851701"}},"ads":{"dfp":{"id":"6122441"}},"ui":{"auto_infinite_scroll":true}};    </script>

    
    <link title="Latest news" type="application/rss+xml" rel="alternate" href="/rss/news/all/"/>
    <link title="Latest videos" type="application/rss+xml" rel="alternate" href="/rss/videos/all/"/>
    <meta name="description" content="A pair of French motorcyclists came up with the best, weirdest motorcycle design specifically for the Paris-Dakar Rally and it is a shame it did not catch on. ">
<meta http-equiv="content-language" content="en">
<meta property="og:title" content="Cycleweird: The 1000 ERS By Squirrel Racing">
<meta property="og:type" content="article">
<meta property="og:url" content="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/">
<meta property="og:image" content="https://cdn.motor1.com/images/mgl/brN1j/s3/1000-ers-4.jpg">
<meta property="og:image:width" content="1280">
<meta property="og:image:height" content="720">
<meta property="og:description" content="A pair of French motorcyclists came up with the best, weirdest motorcycle design specifically for the Paris-Dakar Rally and it is a shame it did not catch on. ">
<meta property="og:site_name" content="RideApart.com">
<meta property="fb:admins" content="100001157785488">
<meta property="fb:app_id" content="264037980905215">
<meta property="fb:pages" content="64968240897">
<meta property="twitter:card" content="summary_large_image">
<meta property="twitter:site" content="RideApart.com">
<meta property="twitter:title" content="Cycleweird: The 1000 ERS By Squirrel Racing">
<meta property="twitter:description" content="A component based motorcycle design? Why isn&#039;t this a thing?">
<meta property="twitter:image" content="https://cdn.motor1.com/images/mgl/brN1j/s3/1000-ers-4.jpg">
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta http-equiv="X-UA-Compatible" content="IE=edge"><link href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" hreflang="x-default" rel="alternate">
<link href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" hreflang="en" rel="alternate">
<link href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" rel="canonical">
<link href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/amp/" rel="amphtml">    <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/0_1ca2f2d8ae873b6e96ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/1_1ca2f2d8ae873b6e96ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/3_1ca2f2d8ae873b6e96ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/4_1ca2f2d8ae873b6e96ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/12_1ca2f2d8ae873b6e96ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/20_1ca2f2d8ae873b6e96ca.css"><link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/css/index_articles_detail_1ca2f2d8ae873b6e96ca.css">            <link rel="stylesheet" type="text/css" href="https://cdn.motor1.com/static4ui/prod_v2_264/ra-design/dist/css/0_381bcdad31039f6ac946.css">    
    <script>
        window.isAuthorized = 0    </script>


    


</head>
<body         class="nojs not-touch
            m1-fullwidth-layout            bgWhite                                                            "
        data-spotim-id="" data-edtn="ra_us"
        data-track-url="" >

<div data-role="page" id="page_index_articles_detail" class="root">

    <div class="m1-header-ad top-banner-placeholder">
    <div class="m1-gapb-topside"><div class="m1-apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Leaderboard" data-sizes="320x1,320x50,320x100" data-width="320" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:1px;" data-dfp-code="RA/ra_us/Leaderboard" data-sizes="728x1,728x90" data-width="728" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div><div class="m1-apb super"><div class="ap" data-place="6" style="width:970px;min-height:1px;" data-dfp-code="RA/ra_us/Super" data-sizes="970x1,970x90,970x250,980x250" data-width="970" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"top-banners","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"top","m1_banner_position_view":"above-the-fold"}'></div></div></div></div><div id="layout_header_spacer"></div>
<div class="m1-header-main">
    <div class="m1-header-main-box">
        <div class="m1-header-main-box-wrapper">
            <div class="box-item-left">
                <div class="m1-hamburger-button" data-hide-scroll="m1-left-side-box" data-close-delay="0.5" data-delay="0.01" onclick="" data-button data-id="toggleBox" data-value="mainMenu" data-clear="2" data-multi>
                    <span></span>
                    <span></span>
                    <span></span>
                </div>

            </div>
            <div class="wrapper-box-item-center">
                <div class="box-item-center">
                    <a class="m1-header-logo" href="/" title="Home">
                        <img class="logo_placeholder" src="data:image/png;base64,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">
                    </a>
                </div>
            </div>
            <div class="box-item-pre-left">
                <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/articles/"  >
                                    Articles                            </a>
        </li>
                    <li class="grand top mobile">
            <a href="/articles/category/how-to/"  >
                                    How To                            </a>
        </li>
                    <li class="grand top">
            <a href="/articles/category/gear/"  >
                                    Gear                            </a>
        </li>
                    <li class="grand top">
            <a href="/articles/category/motorcycle-buying/"  >
                                    Buying Guides                            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/how-to/"  >
                                    How To                            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/gear/"  >
                                    Gear                            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/motorcycle-buying/"  >
                                    Buying Guides                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/reviews/"  >
                                    Reviews                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/rideapart-women/"  >
                                    RideApart Women                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/hfl/"  >
                                    HFL                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/racing/"  >
                                    Racing                            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/motorcycle-history/"  >
                                    history                            </a>
        </li>
                    <li class="left">
            <a href="/articles/?sc=1"  >
                                    all categories                            </a>
        </li>
                    <li class="left">
            <a href="/makes/"  >
                                    makes &amp; models                            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/"  >
                                    Photos                            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/"  >
                                    Videos                            </a>
        </li>
    </ul>            </div>
                            <!-- <div class="wrapper-plugin-sale">
                    <div class="top plugin-sale">
                        <a href="https://insideevs.com/monthly-plug-in-sales-scorecard/">Ev Sales Scorecard</a>
                    </div>
                </div> -->
                                        <div class="m1-search-form-button-wrapper">
                    <button class="m1-search-form-button-animate icon-search" 
                            onclick 
                            data-button 
                            data-id="toggleBox" 
                            data-clear="1"
                            data-value="searchBox"
                            data-multi 
                            type="submite">
                    </button>
                    <div class="m1-search-panel"> 
                        <form action="/search/" class="m1-search-form" method="GET" id="header_search_form" data-native="0" novalidate="novalidate"> 
                            <input class="m1-search-panel-input m1-search-form-text" type="text" value="" name="q" placeholder="Search" autocomplete="off"> 
                            <button class="m1-search-panel-button m1-search-form-button-animate icon-search " type="submit"> 
                            </button> 
                            <button onclick="" 
                                    data-button
                                    data-id="toggleBox" 
                                    data-value="searchBox" 
                                    data-clear="1"
                                    data-toggle="1"
                                    data-multi 
                                    class="m1-search-panel-button m1-drawer-close-button"> 
                            </button> 
                        </form> 
                    </div>
                </div>
            
                    </div>    
    </div>
</div>
    <div class="pageAdSkin" id="page_skin_top">
        <div class="adSizer"><img alt="" src="data:image/gif;base64,R0lGODlhAQABAIAAAP///wAAACH5BAEAAAAALAAAAAABAAEAAAICRAEAOw=="></div>
        <a class="pageAdSkinUrl"></a>
    </div>    
<script type="application/ld+json">
    {"@context":"http:\/\/schema.org","@type":"NewsArticle","headline":"Cycleweird: The 1000 ERS By Squirrel Racing","name":"Cycleweird: The 1000 ERS By Squirrel Racing","description":"A component based motorcycle design? Why isn't this a thing?","author":{"@type":"Person","name":"Kate Murphy"},"url":"https:\/\/www.rideapart.com\/articles\/353645\/cycleweird-1000-ers-squirrel-racing\/","sameAs":["https:\/\/www.facebook.com\/RideApart","https:\/\/twitter.com\/RideApart","https:\/\/www.instagram.com\/RideApart\/"],"datePublished":"2019-06-07T21:02:09+00:00","dateModified":"2019-06-07T21:02:09+00:00","publisher":{"@type":"Organization","name":"RideApart.com","logo":{"@type":"ImageObject","url":"https:\/\/www.rideapart.com\/logo.jpg","width":"325","height":"60"}},"image":{"@type":"ImageObject","url":"https:\/\/cdn.motor1.com\/images\/mgl\/brN1j\/s1\/1000-ers-4.jpg","width":"1920","height":"1080"},"mainEntityOfPage":"https:\/\/www.rideapart.com\/articles\/353645\/cycleweird-1000-ers-squirrel-racing\/"}</script>

    <script type="application/ld+json">
        {"@context":"http:\/\/schema.org","@type":"VideoObject","contentURL":"https:\/\/www.rideapart.com\/articles\/353645\/cycleweird-1000-ers-squirrel-racing\/","name":"Cycleweird: The 1000 ERS By Squirrel Racing","description":"A component based motorcycle design? Why isn't this a thing?","uploadDate":"2019-06-07T21:02:09+00:00","thumbnailUrl":"https:\/\/cdn.motor1.com\/images\/mgl\/brN1j\/s1\/1000-ers-4.jpg","duration":"PT05M35S"}    </script>

        <script type="application/ld+json">
        {"@context":"https:\/\/schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https:\/\/www.rideapart.com\/"},{"@type":"ListItem","position":2,"name":"Articles","item":"https:\/\/www.rideapart.com\/articles\/"},{"@type":"ListItem","position":3,"name":"Design","item":"https:\/\/www.rideapart.com\/articles\/category\/design\/"}]}    </script>



        <div class="dpre-center g-padding t-padding breadcrumbs-box breadcrumbs-box-article-video">        <div slot="breadcrumbs" class="breadcrumbs">
        <a href="/">Home</a><span class="sep"></span><a href="/articles/">Articles</a><span class="sep"></span><a href="/articles/category/design/">Design</a>    </div>
</div>
    
        <div class="cpre-center top b-padding-skin">
            <div class="content-header">
                <h1 class="mbn">Cycleweird: The 1000 ERS By Squirrel Racing</h1>
            </div>
        </div>
        <div class="kpre-center videoBoxArticle">
            
<img class="sizer" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAABAAAAAJCAYAAAA7KqwyAAAAGXRFWHRTb2Z0d2FyZQBBZG9iZSBJbWFnZVJlYWR5ccllPAAAABpJREFUeNpi/P//PwMlgImBQjBqwLAwACDAAOVfAw9/ZDvcAAAAAElFTkSuQmCC" alt=""/>            <div class="video-player">
                <iframe width="560" height="315" src="https://www.youtube.com/embed/Lz4z_4whG1Y" frameborder="0" allow="accelerometer; autoplay; encrypted-media; gyroscope; picture-in-picture" allowfullscreen></iframe>            </div>
        </div>



<div class="pre-center padding h-entry b-padding-skin" id="post_box">
    <div data-bubbles="keyword" data-url="/news/store-keywords/" data-name="id"></div>
    <div class="content-area " id="article_box">
                    <span class="summary p-name" style="display: none;">Cycleweird: The 1000 ERS By Squirrel Racing</span>


            <span style="display: none;" class="type">product</span>

                    <span style="display: none;" class="dt-published dtreviewed">2019-06-07 21:02:09</span>

                    <a style="display: none" rel="self bookmark" href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" class="permalink u-url">https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/</a>

                <span class="p-item item vcard" style="display: none;">
            <span class="fn">
                            </span>
        </span>

                <span class="p-category" style="display: none;">
                                                                                                                                                                                                                                                                                
            Design, Off Road, Cycleweird, dakar rally, dakar        </span>

        <div class="content-area-box">
                            <div class="postTopInfo">
                    <div class="postDate">
                            <span class="date" data-time="1559926929">
                    <a href="/articles/2019/06/07/">
                Jun 07, 2019            </a>
                <span class="small">at</span>
                    5:02pm            </span>
                                                                                                <script id="dsq-count-scr" src="//hellforleather.disqus.com/count.js" async></script>                                    <a title="Add a comment" href="/articles/353645/cycleweird-1000-ers-squirrel-racing/#comments" class="disqus-comment-count" data-disqus-identifier="article-353645" data-disqus-url="/articles/353645/cycleweird-1000-ers-squirrel-racing/"></a>                                                                                </div>

                    <div class="shareTrendingBox">
                                                <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1559953498" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1559953498"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&text=Cycleweird%3A+The+1000+ERS+By+Squirrel+Racing&via=RideApart"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&title=Cycleweird%3A+The+1000+ERS+By+Squirrel+Racing&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FbrN1j%2Fs4%2F1000-ers-4.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&subject=Cycleweird%3A%20The%201000%20ERS%20By%20Squirrel%20Racing"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                    </div>
                    
                    
<div class="postAuthorBox withAvatar">
		<div class="postAuthorThumb">
		<a class="userRThumb" href="/info/team/kate-murphy/">
			<img src="https://cdn.motor1.com/images/atr/KnvM/s4/kate-murphy.jpg" alt="Kate Murphy" />
		</a>
	</div>
		<div class="postAuthorInfo">
		<div class="postAuthor">
			<span class="name">
				<span class="label">By</span>: 
				<a class="author h-card reviewer p-author vcard url fn" content="Kate Murphy" href="/info/team/kate-murphy/">Kate Murphy</a></span>, <span class="mood">Daily News Writer</span>		</div>
				        	</div>
</div>
                    <div class="clear"></div>

                </div>

            <div class="postContent content-wrapper" itemprop="description">
                
                                    <h2 class="preview">
                        A component based motorcycle design? Why isn't this a thing?                    </h2>
                
                <div class="postBody description e-content">
                                <p><span style="font-weight: 400;">Today’s super weird, or maybe extremely <a href="https://www.rideapart.com/articles/347362/bmw-street-tracker-design-video/">ahead of its time, motorcycle design</a> comes to us from Ecureuil 1000 ERS in France and two friends who developed this bike specifically for fast and simple disassembly.</span></p>
 <h2 class="trending-content_header">Nifty Boxers:</h2> <div class="wrapper-related-item"> <div class="related-item"><a href="/articles/351395/bmw-r18-concept-bike-wow/"> <span class="lazy related-item-img" data-srcset="https://cdn.motor1.com/images/mgl/3X7Kx/s5/bmw-r18.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/3X7Kx/s4/bmw-r18.jpg"> <span class="icon play">⠀</span> <img src="https://cdn.motor1.com/images/mgl/3X7Kx/s7/bmw-r18.jpg" alt="bmw r18 concept bike wow" /> </span> <span class="title-related-item">BMW R18 Concept Bike: Wow</span> </a></div> <div class="related-item"><a href="/articles/346186/diy-bmw-r90s-boxer-engine/"> <span class="lazy related-item-img" data-srcset="https://cdn.motor1.com/images/mgl/0x7vV/s5/r90s-model-engine.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/0x7vV/s4/r90s-model-engine.jpg"> <img src="https://cdn.motor1.com/images/mgl/0x7vV/s7/r90s-model-engine.jpg" alt="diy bmw r90s boxer engine" /> </span> <span class="title-related-item">Assemble Your Own BMW R90S Boxer Engine</span> </a></div> </div> 
<p><span style="font-weight: 400;">Contrasted with the way <a href="https://www.rideapart.com/articles/348194/motorcycle-repair-tools-youll-need/">some motorcycles seem to fight you</a> when you try to perform <a href="https://www.rideapart.com/articles/307541/springtime-necessity-motorcycle-maintenance/">simple maintenance</a>, it occurs to me that this design is absolutely brilliant, and I do not know why even smaller scale representations of it didn’t catch on. The motor and gearbox can be separated from the rest of the bike in six minutes! </span></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p><span style="font-weight: 400;">The two friends, Joel Guillet , a motorcycle technician, and Pierre-Marie Poli, a moto-journalist and Dakar rider, designed this motorcycle specifically <a href="https://www.rideapart.com/articles/346798/dakar-saudi-arabia-route-dates/">to compete in the Paris-Dakar Rally</a> with Ecureuil Racing (French for “Squirrel”) way back in 1986. Because of the extreme demands of the race, the bike is built with three main easily-disassembled components: the body of the bike, which includes the seat, tail section, gas tank and headlight and dashboard assembly; the triple clamps and front wheel and suspension; and the engine, swingarm and rear wheel.</span></p>
<p><span style="font-weight: 400;">The engine itself was specially ordered from <a href="https://www.rideapart.com/bmw/">BMW</a> France. It’s a 1023cc BMW boxer twin airhead motor that is also in the <a href="https://www.rideapart.com/articles/352488/travel-bmw-r1250gs-europe-roadtrip/">R100GS and GS/PD</a> motorcycles of the same era. This one, however, was specifically race prepped for the bike. </span></p>
<p><span style="font-weight: 400;">The body of the bike, made of kevlar and carbon fiber, has the fuel tank incorporated into it in a soft bladder, and weighs in at only six kilograms (13.23lbs).</span></p><div class="item m1-ap-native"><div class="ap" data-place="22"  data-dfp-code="RA/ra_us/Native" data-sizes="fluid,1x1" data-width="1" data-height="1" data-dfp-attrs='{"m1_native":"2","msnt_env":"production","m1_banner_place":"native","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"native"}'></div></div>
<p><span style="font-weight: 400;">The front wheel, forks, and triple clamps are similarly easily removed from the rest of the bike at the steering head as a single unit. They are also adjustable at the mount point so that, depending on the terrain of the day, or the preferences of the rider, the bike can be adjusted to have a longer trail, or a steeper rake.</span></p>
<p><span style="font-weight: 400;">Three examples of this bike entered the 1987 <a href="https://www.rideapart.com/articles/291195/paris-dakar-sahara-classic-adv/">Paris-Dakar Rally</a>: one ridden by designer Pierre-Marie Poli, didn’t make it to the finish line. One ridden by Daniel Pescheur <a href="https://www.rideapart.com/articles/345518/video-cop-saves-family-fire/">caught fire</a> in the desert and, of course, didn’t make it to the finish line. The third bike, piloted by Marc Morales, made it to the finish line after the clutch went south three kilometers from the finish line. There are reports that he finished the race by pushing it the rest of the way. For some reason he and his bike were disqualified.</span></p>
<p><span style="font-weight: 400;">This very motorcycle popped up for sale a short time ago. It is one of two known surviving examples of the 1000 ECR. There’s no information on how much it sold for, but with Marzocchi forks and Ohlins rear shocks, and an engine tuned by <a href="https://www.rideapart.com/bmw/">BMW</a> factory mechanic Herbert Scheck, this full custom purpose-built bike could be worth quite a lot to the right buyer. What a piece of history!</span></p><div class="apInarticleSmallRes"><div class="ap" data-place="16" style="width:300px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Rectangle" data-sizes="300x1,300x250,300x600" data-width="300" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"inarticle-small-res","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"inarticle-small-res"}'></div></div>
<p>Source: <a href="https://columnm.com/the-ecureuil-1000-ers/" target="_blank" rel="noopener">ColumnM</a>, <a href="http://www.parisdakar.it/en/ecureuil-1000-dakar-1987/#/?playlistId=0&amp;videoId=0" target="_blank" rel="noopener">ParisDakar</a>, <a href="https://www.motorcycleclassics.com/classic-german-motorcycles/bmw-r100gs" target="_blank" rel="noopener">Motorcycle Classics</a></p>
<p>Photo Credit: Paris Dakar</p>                </div>

                <div class="sapb"><div class="apb mleaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="24" style="width:290px;min-height:1px;" data-dfp-code="RA/ra_us/Mobile_Leaderboard/Social" data-sizes="290x1,290x100" data-width="290" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"article_socials"}'></div></div><div class="apb leaderboard" style="padding:15px 0 15px 0;"><div class="ap" data-place="23" style="width:650px;min-height:1px;" data-dfp-code="RA/ra_us/Leaderboard/Social" data-sizes="650x1,650x100" data-width="650" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"article_socials","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"article_socials"}'></div></div></div>

                
                
                
                

                


                                


                                                            <div class="content-header" style="margin-bottom: 19px; margin-top: 30px;">
                            <h2 class="mbn">Gallery: Cycleweird Ecureuils 1000 ECR</h2>
                        </div>
                    
                    <div
         class="msnt-photo-thumb-gallery " >
            <meta itemprop="name" content="Cycleweird Ecureuils 1000 ECR">
                <meta itemprop="thumbnailUrl" content="https://cdn.motor1.com/images/mgl/lXP31/s3/1000-ers-5.jpg">
        <div class="msnt-photo-thumb-gallery-main-photo">
            <a href="/photo/4140825/1000-ers-5/" class="msnt-photo-thumb-gallery-main-photo-box">
                <picture class="lazy" data-srcset="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg">
                     <source srcset="https://cdn.motor1.com/images/mgl/lXP31/s7/1000-ers-5.jpg">
                     <img src="https://cdn.motor1.com/images/mgl/lXP31/s7/1000-ers-5.jpg" alt="1000 ERS 5">
                </picture>
            </a>
                        <div class="msnt-photo-thumb-gallery-count"><span class="value">5</span> <span class="label">Photos</span></div>    
                    </div>
    
    <div class="msnt-photo-thumb-gallery-photos-list" data-photo-ids='4140825,4140824,4140823,4140822,4140821' data-galleryid='687867'>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4140825/1000-ers-5/"
                data-thumb="https://cdn.motor1.com/images/mgl/lXP31/s5/1000-ers-5.jpg"
                data-caption="1000 ERS 5"
                data-src="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg"
                data-sub-html="1000 ERS 5"                data-entity-id="4140825" 
                data-download-url="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg"
                                >
                                                        <meta itemprop="caption" content="1000 ERS 5">
                                                            <meta itemprop="name" content="1000 ERS 5">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4140825/1000-ers-5/" class="lazy" data-srcset="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/lXP31/s1/1000-ers-5.jpg">
                        <img src="https://cdn.motor1.com/images/mgl/lXP31/s7/1000-ers-5.jpg" alt="1000 ERS 5">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4140824/1000-ers-4/"
                data-thumb="https://cdn.motor1.com/images/mgl/brN1j/s5/1000-ers-4.jpg"
                data-caption="1000 ERS 4"
                data-src="https://cdn.motor1.com/images/mgl/brN1j/s1/1000-ers-4.jpg"
                data-sub-html="1000 ERS 4"                data-entity-id="4140824" 
                data-download-url="https://cdn.motor1.com/images/mgl/brN1j/s1/1000-ers-4.jpg"
                                >
                                                        <meta itemprop="caption" content="1000 ERS 4">
                                                            <meta itemprop="name" content="1000 ERS 4">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/brN1j/s1/1000-ers-4.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4140824/1000-ers-4/" class="lazy" data-srcset="https://cdn.motor1.com/images/mgl/brN1j/s1/1000-ers-4.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/brN1j/s1/1000-ers-4.jpg">
                        <img src="https://cdn.motor1.com/images/mgl/brN1j/s7/1000-ers-4.jpg" alt="1000 ERS 4">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4140823/1000-ers-3/"
                data-thumb="https://cdn.motor1.com/images/mgl/M1nYE/s5/1000-ers-3.jpg"
                data-caption="1000 ERS 3"
                data-src="https://cdn.motor1.com/images/mgl/M1nYE/s1/1000-ers-3.jpg"
                data-sub-html="1000 ERS 3"                data-entity-id="4140823" 
                data-download-url="https://cdn.motor1.com/images/mgl/M1nYE/s1/1000-ers-3.jpg"
                                >
                                                        <meta itemprop="caption" content="1000 ERS 3">
                                                            <meta itemprop="name" content="1000 ERS 3">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/M1nYE/s1/1000-ers-3.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4140823/1000-ers-3/" class="lazy" data-srcset="https://cdn.motor1.com/images/mgl/M1nYE/s1/1000-ers-3.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/M1nYE/s1/1000-ers-3.jpg">
                        <img src="https://cdn.motor1.com/images/mgl/M1nYE/s7/1000-ers-3.jpg" alt="1000 ERS 3">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4140822/1000-ers-2/"
                data-thumb="https://cdn.motor1.com/images/mgl/4gVEz/s5/1000-ers-2.jpg"
                data-caption="1000 ERS 2"
                data-src="https://cdn.motor1.com/images/mgl/4gVEz/s1/1000-ers-2.jpg"
                data-sub-html="1000 ERS 2"                data-entity-id="4140822" 
                data-download-url="https://cdn.motor1.com/images/mgl/4gVEz/s1/1000-ers-2.jpg"
                                >
                                                        <meta itemprop="caption" content="1000 ERS 2">
                                                            <meta itemprop="name" content="1000 ERS 2">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/4gVEz/s1/1000-ers-2.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4140822/1000-ers-2/" class="lazy" data-srcset="https://cdn.motor1.com/images/mgl/4gVEz/s1/1000-ers-2.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/4gVEz/s1/1000-ers-2.jpg">
                        <img src="https://cdn.motor1.com/images/mgl/4gVEz/s7/1000-ers-2.jpg" alt="1000 ERS 2">
                    </a>
                            </span>
                    <span
                itemprop="image" itemscope itemtype="https://schema.org/ImageObject"
                data-url="/photo/4140821/1000-ers-1/"
                data-thumb="https://cdn.motor1.com/images/mgl/VoYgy/s5/1000-ers-1.jpg"
                data-caption="1000 ERS 1"
                data-src="https://cdn.motor1.com/images/mgl/VoYgy/s1/1000-ers-1.jpg"
                data-sub-html="1000 ERS 1"                data-entity-id="4140821" 
                data-download-url="https://cdn.motor1.com/images/mgl/VoYgy/s1/1000-ers-1.jpg"
                                >
                                                        <meta itemprop="caption" content="1000 ERS 1">
                                                            <meta itemprop="name" content="1000 ERS 1">
                    <meta itemprop="contentUrl" content="https://cdn.motor1.com/images/mgl/VoYgy/s1/1000-ers-1.jpg">
                    <meta itemprop="width" content="1920">
                    <meta itemprop="height" content="1080">
                    <a href="/photo/4140821/1000-ers-1/" class="lazy" data-srcset="https://cdn.motor1.com/images/mgl/VoYgy/s1/1000-ers-1.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/VoYgy/s1/1000-ers-1.jpg">
                        <img src="https://cdn.motor1.com/images/mgl/VoYgy/s7/1000-ers-1.jpg" alt="1000 ERS 1">
                    </a>
                            </span>
                
    </div>
   
</div>
                
                <div class="parent-shareBox parent-shareBox-bottom">
                    <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1559954415" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1559954415"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&text=Cycleweird%3A+The+1000+ERS+By+Squirrel+Racing&via=RideApart"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&title=Cycleweird%3A+The+1000+ERS+By+Squirrel+Racing&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FbrN1j%2Fs4%2F1000-ers-4.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&subject=Cycleweird%3A%20The%201000%20ERS%20By%20Squirrel%20Racing"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>                </div>





                



                                


                
                

            </div>
        </div>






        <div class="sidebar" id="post_sidebar">
                            <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu_first","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"sidebar"}'></div></div>                                
                                                <div class="trending-content">
                        <div class="content-header">
                            <h2 class="trending-content_header">Trending</h2>
                        </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353622/little-long-tour-day-3/" data-srcset="https://cdn.motor1.com/images/mgl/zo8pb/s6/little-long-tour-day-3-maine.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zo8pb/s6/little-long-tour-day-3-maine.jpg">
                                                                            <img src="https://cdn.motor1.com/images/mgl/zo8pb/s7/little-long-tour-day-3-maine.jpg" alt="From Curtains To Space, The Dainese ARchivio Unveil Its Secrets"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353622/little-long-tour-day-3/">From Curtains To Space, The Dainese ARchivio Unveil Its Secrets</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353394/daley-mathison-iomtt-crash-gofundme/" data-srcset="https://cdn.motor1.com/images/mgl/W3vlo/s6/daley-mathison.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/W3vlo/s6/daley-mathison.jpg">
                                                                            <img src="https://cdn.motor1.com/images/mgl/W3vlo/s7/daley-mathison.jpg" alt="Riders Set Up GoFundMe For Daley Mathison's Family"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353394/daley-mathison-iomtt-crash-gofundme/">Riders Set Up GoFundMe For Daley Mathison's Family</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353204/motorcyclist-reaches-out-touch-tesla/" data-srcset="https://cdn.motor1.com/images/mgl/OWQGL/s6/motorcycle-lane-sharing-taps-tesla.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OWQGL/s6/motorcycle-lane-sharing-taps-tesla.jpg">
                                                                                    <span class="icon play"></span>
                                                                            <img src="https://cdn.motor1.com/images/mgl/OWQGL/s7/motorcycle-lane-sharing-taps-tesla.jpg" alt="Tesla Camera Captures Rider Reaching Out To Touch The Car"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353204/motorcyclist-reaches-out-touch-tesla/">Tesla Camera Captures Rider Reaching Out To Touch The Car</a>
                            </div>
                                                    <div class="trending-content_item">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353410/rider-falls-asleep-crashes-scary/" data-srcset="https://cdn.motor1.com/images/mgl/mB8Ve/s6/motorcycles-on-a-mountain.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/mB8Ve/s6/motorcycles-on-a-mountain.jpg">
                                                                            <img src="https://cdn.motor1.com/images/mgl/mB8Ve/s7/motorcycles-on-a-mountain.jpg" alt="Rider Falls Asleep, Has Super Scary Crash"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353410/rider-falls-asleep-crashes-scary/">Rider Falls Asleep, Has Super Scary Crash</a>
                            </div>
                                            </div>
                                                                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"sidebar"}'></div></div>                    </div>
        <div class="clear"></div>
    </div>
</div>

        

<div id="container_3rd_party_service" class="container_3rd_party pre-center padding print-hide" data-edtn="ra_us">

        
            <div class="zergnet-wrapper"
            data-paidIdAbove="64179"
            data-paidIdBelow="">
        </div>
        
    <div class="content-area">
        <div class="content-area-box">
                            <div class="trending-content b-m-padding b-padding trending-content_mobile">
                    <div class="content-header">
                        <h2 class="trending-content_header">Trending</h2>
                    </div>
                                                    <div class="trending-content_item trending-content_item-mobile">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353622/little-long-tour-day-3/" data-srcset="https://cdn.motor1.com/images/mgl/zo8pb/s6/little-long-tour-day-3-maine.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/zo8pb/s6/little-long-tour-day-3-maine.jpg">
                                                                        <img class="" src="https://cdn.motor1.com/images/mgl/zo8pb/s7/little-long-tour-day-3-maine.jpg" alt="From Curtains To Space, The Dainese ARchivio Unveil Its Secrets"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353622/little-long-tour-day-3/">From Curtains To Space, The Dainese ARchivio Unveil Its Secrets</a>
                            </div>
                                                    <div class="trending-content_item trending-content_item-mobile">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353394/daley-mathison-iomtt-crash-gofundme/" data-srcset="https://cdn.motor1.com/images/mgl/W3vlo/s6/daley-mathison.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/W3vlo/s6/daley-mathison.jpg">
                                                                        <img class="" src="https://cdn.motor1.com/images/mgl/W3vlo/s7/daley-mathison.jpg" alt="Riders Set Up GoFundMe For Daley Mathison's Family"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353394/daley-mathison-iomtt-crash-gofundme/">Riders Set Up GoFundMe For Daley Mathison's Family</a>
                            </div>
                                                    <div class="trending-content_item trending-content_item-mobile">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353204/motorcyclist-reaches-out-touch-tesla/" data-srcset="https://cdn.motor1.com/images/mgl/OWQGL/s6/motorcycle-lane-sharing-taps-tesla.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/OWQGL/s6/motorcycle-lane-sharing-taps-tesla.jpg">
                                                                            <span class="icon play"></span>
                                                                        <img class="" src="https://cdn.motor1.com/images/mgl/OWQGL/s7/motorcycle-lane-sharing-taps-tesla.jpg" alt="Tesla Camera Captures Rider Reaching Out To Touch The Car"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353204/motorcyclist-reaches-out-touch-tesla/">Tesla Camera Captures Rider Reaching Out To Touch The Car</a>
                            </div>
                                                    <div class="trending-content_item trending-content_item-mobile">
                                <a class="trending-content_thumb thumb zoom lazy" href="/articles/353410/rider-falls-asleep-crashes-scary/" data-srcset="https://cdn.motor1.com/images/mgl/mB8Ve/s6/motorcycles-on-a-mountain.jpg" data-srcset2x="https://cdn.motor1.com/images/mgl/mB8Ve/s6/motorcycles-on-a-mountain.jpg">
                                                                        <img class="" src="https://cdn.motor1.com/images/mgl/mB8Ve/s7/motorcycles-on-a-mountain.jpg" alt="Rider Falls Asleep, Has Super Scary Crash"/>
                                </a>
                                <a class="trending-content_link" href="/articles/353410/rider-falls-asleep-crashes-scary/">Rider Falls Asleep, Has Super Scary Crash</a>
                            </div>
                                        </div>
                                        <div id="comments" class="comment-container no-apb">
                                                                        <div id="disqus_thread" class="diquas-wrapper" data-cid="article-353645" data-url="/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-title="Cycleweird: The 1000 ERS By Squirrel Racing">
                            </div>
                                                            </div>
                                    <div class="comment-guidlines-link">
                        <a href="/articles/314646/rideapart-community-guidelines-and-standards/" target="_blank">Commenting Guidelines</a>
                    </div>
                            
        </div>
        <div class="sidebar">
                            <div class="mobile-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                <div class="lazy-load-adv">
                    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"sidebar"}'></div></div>                </div>
                    </div>
        <div class="clear"></div>

    </div>


    
    
    
    
                </div>

<div class="pre-center mobile-skyscraper-box">
    <div class="apb apb-dmpu"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"dmpu","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"sidebar"}'></div></div></div>

<div class="cpre-center print-hide">
    </div>


    <div class="pre-center padding print-hide">
        <div class="content-area">
            <div class="content-area-box">
                <h2 class="text-uppercase">About this article</h2>
                <table class="additionalInfo">
                                            <tr>
                            <td>Category</td>
                            <td><div class="list">
                                                                            <a href="/articles/category/design/">Design</a>
                                                                            <a href="/articles/category/off-road/">Off Road</a>
                                                                            <a href="/articles/category/cycleweird/">Cycleweird</a>
                                                                    </div></td>
                        </tr>
                                                                                    <tr>
                            <td>Tags</td>
                            <td>
                                <div class="list">
                                                                            <a href="/tag/dakar-rally/">dakar rally</a>
                                                                            <a href="/tag/dakar/">dakar</a>
                                                                    </div>
                            </td>
                        </tr>
                                                        </table>
            </div>
            <div class="sidebar">

            </div>
            <div class="clear"></div>
        </div>
    </div>
    <div id="stop_share_box" class="print-hide"></div>

<div  id="ap_popup_gallery_top"><div class="apb mleaderboard"><div class="ap" data-place="10" style="width:320px;min-height:50px;" data-dfp-code="RA/ra_us/Mobile_Leaderboard" data-sizes="320x50,320x100" data-width="320" data-height="50" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb leaderboard"><div class="ap" data-place="1" style="width:728px;min-height:90px;" data-dfp-code="RA/ra_us/Leaderboard" data-width="728" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"popup_gallery_top"}'></div></div><div class="apb super"><div class="ap" data-place="12" style="width:970px;min-height:90px;" data-dfp-code="RA/ra_us/Super" data-width="970" data-height="90" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_top","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"popup_gallery_top"}'></div></div></div><div id="ap_popup_gallery_rectangle"><div class="ap" data-place="4" style="width:300px;min-height:250px;" data-dfp-code="RA/ra_us/DMPU" data-sizes="300x250,300x600" data-width="300" data-height="250" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"popup_gallery_rectangle","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"popup_gallery_rectangle"}'></div></div>    
</div>
<div class="m1-left-side">
    <div class="m1-drawer left-to-right disabled" data-button-target="mainMenu">
        <div onclick="" data-button data-id="toggleBox" data-close-delay="0.5" data-value="mainMenu" data-hide-scroll="m1-left-side-box" data-clear="2" class="m1-drawer-close-button dark active" data-toggle="1" data-multi></div>
        <div class="m1-left-side-top">
            <div class="m1-user-side-label">
                            <span class="label">
                    <a class="login" href="/login/" onclick="" data-button data-id="goToUrl">Sign In</a> 
                    or                        <a class="register" href="/register/" onclick="" data-button data-id="goToUrl">Sign Up</a>
                </span>
                <span class="userpic icon-user"></span>
                        </div>
        </div>
        <div class="m1-left-side-box">
                        <ul class="m1-navigation-main print-hide">
                        <li class="grand top left mobile">
            <a href="/articles/" >
                Articles            </a>
        </li>
                    <li class="grand top mobile">
            <a href="/articles/category/how-to/" >
                How To            </a>
        </li>
                    <li class="grand top">
            <a href="/articles/category/gear/" >
                Gear            </a>
        </li>
                    <li class="grand top">
            <a href="/articles/category/motorcycle-buying/" >
                Buying Guides            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/how-to/" >
                How To            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/gear/" >
                Gear            </a>
        </li>
                    <li class="grand left">
            <a href="/articles/category/motorcycle-buying/" >
                Buying Guides            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/reviews/" >
                Reviews            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/rideapart-women/" >
                RideApart Women            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/hfl/" >
                HFL            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/racing/" >
                Racing            </a>
        </li>
                    <li class="left">
            <a href="/articles/category/motorcycle-history/" >
                history            </a>
        </li>
                    <li class="left">
            <a href="/articles/?sc=1" >
                all categories            </a>
        </li>
                    <li class="left">
            <a href="/makes/" >
                makes &amp; models            </a>
        </li>
                    <li class="photos ico left">
            <a href="/photos/" >
                Photos            </a>
        </li>
                    <li class="videos ico left">
            <a href="/videos/" >
                Videos            </a>
        </li>
    </ul>            <div class="m1-menus-box">
                <div class="m1-extra-menus-box">
                    <a href="/" class="m1-side-logo"></a>
                                                                <ul class="m1-social-menu">
                                                                                <li><a title="Facebook" class="icon-facebook" href="https://www.facebook.com/RideApart" target="_blank"></a></li>
                                                                                                            <li><a title="Twitter" class="icon-twitter" href="https://twitter.com/RideApart" target="_blank"></a></li>
                                                                                                                                                                                                                                                                                                                                                                                                                                                                                        <li><a title="Instagram" class="icon-instagram" href="https://www.instagram.com/RideApart/" target="_blank"></a></li>
                                                                                                                                                                <li><a title="RSS" class="icon-rss" href="/rss/" ></a></li>
                                                                            </ul>
                                        <ul class="m1-info-menu">
                        <li><a href="/info/about-us/">About Us</a></li>
                        <li><a href="https://newsletter.motor1.com/global/" target="_blank">Newsletter</a></li>
                        <li><a href="/info/contact/">Contact</a></li>
                        <li><a href="/info/feedback/tip-us/">Tip us</a></li>
                        <li><a href="https://accounts.motorsportnetwork.com/legal/privacy-policy" target="_blank">Privacy policy</a></li>
                        <li><a href="/info/cookie-policy/">Cookie policy</a></li>
                    </ul>

                </div>
                <div class="m1-msn-menus-box">
                    <ul class="m1-msn-menu">

                                                    <li class="motorsport"><a href="https://www.motorsport.com/" target="_blank">www.motorsport.com</a></li>
                        
                        
                                                    <li class="insideevs"><a href="https://insideevs.com/" target="_blank">www.insideevs.com</a></li>
                                                
                        
                                                    <li class="motor1"><a href="https://www.motor1.com/" target="_blank">www.motor1.com</a></li>
                        
                        
                                                    <li class="ferrarichat"><a href="https://www.ferrarichat.com" target="_blank">www.ferrarichat.com</a></li>
                                                                                                
                    </ul>
                </div>  
                <div class="m1-footer">
                    &copy; 2019 <a target="_blank" class="m1-msn-name" href="https://www.motorsportnetwork.com/company/about">Motorsport Network.</a>                                     </div>
            </div>
        </div>
    </div>
    <div class="m1-drawer-overlay"></div>
</div>

<m1-check-availability-response-dialog
        user-data='{"email":"","zip":"20149","phone":"","firstName":"","lastName":""}'
        edition="ra_us"
        oem-url="/buy/new/lead/"
        vin-url="/buy/used/lead/"
></m1-check-availability-response-dialog>


    <div id="share_box_content_wrapper">
        <div slot="share-box" class="big-shareBox shareBox share-box-dropdown to-down"><div class="share-box-wrapper"><span class="shareBox-separator" data-value="share-list-1559954273" data-button onClick="" data-id="toggleBox" data-static> <span class="active"><span class="icon-plus">+</span></span><span class="passive"><span class="icon-plus">+</span></span></span><a href="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" class="share-button"><span class="name">Share</span><span class="icon share-empty"></span></a><div class="share-list" data-button-target="share-list-1559954273"><ul><li class="facebook"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="1" data-share-network="Facebook" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon facebook"></span><span class="name">Share on Facebook</span></a></li><li class="twitter"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="2" data-share-network="Twitter" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="450" href="https://twitter.com/intent/tweet?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&text=Cycleweird%3A+The+1000+ERS+By+Squirrel+Racing&via=RideApart"><span class="social-bg icon twitter"></span><span class="name">Share on Twitter</span></a></li><li class="linkedin"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="3" data-share-network="LinkedIn" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://www.linkedin.com/cws/share?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon linkedin"></span><span class="name">Share on LinkedIn</span></a></li><li class="flipboard"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="7" data-share-network="Flipboard" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://share.flipboard.com/bookmarklet/popout?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&title=Cycleweird%3A+The+1000+ERS+By+Squirrel+Racing&v=2"><span class="social-bg icon flipboard"></span><span class="name">Share on Flipboard</span></a></li><li class="pinterest"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="4" data-share-network="Pinterest" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="700" data-height="550" href="https://www.pinterest.com/pin/create/button/?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&media=https%3A%2F%2Fcdn.motor1.com%2Fimages%2Fmgl%2FbrN1j%2Fs4%2F1000-ers-4.jpg"><span class="social-bg icon pinterest"></span><span class="name">Pin It</span></a></li><li class="reddit"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="6" data-share-network="Reddit" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="900" data-height="600" href="https://www.reddit.com/submit?url=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon reddit"></span><span class="name">Share on Reddit</span></a></li><li class="whatsapp"><a data-button="" data-id="share" data-url="/connect/share/" data-name="network_id" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-value="6" data-share-network="WhatsApp" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="600" href="https://api.whatsapp.com/send?text=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F"><span class="social-bg icon whatsapp"></span><span class="name">Share on WhatsApp</span></a></li><li class="mailto"><a data-button="" data-id="mailTo" target="_blank" data-extra-params="id:'353645',type_id:'1'" data-share-url="https://www.rideapart.com/articles/353645/cycleweird-1000-ers-squirrel-racing/" data-width="600" data-height="400" href="mailto:?body=https%3A%2F%2Fwww.rideapart.com%2Farticles%2F353645%2Fcycleweird-1000-ers-squirrel-racing%2F&subject=Cycleweird%3A%20The%201000%20ERS%20By%20Squirrel%20Racing"><span class="social-bg icon mailto"></span><span class="name">Send to email</span></a></li></ul></div></div></div>    </div>


<div class="hiddenBlock">
    <div class="apOutstream"><div class="ap" data-place="8" style="width:1px;min-height:1px;" data-dfp-code="RA/ra_us/Outstream" data-width="1" data-height="1" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"outstream","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"outstream"}'></div></div></div>
<div class="apOverlay m1-ap-overlay"><div class="ap" data-place="17" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"overlay"}'></div></div><div class="apOverlay m1-ap-overlay-2"><div class="ap" data-place="18" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay2" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay2","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"overlay2"}'></div></div><div class="apOverlay m1-ap-overlay-3"><div class="ap" data-place="20" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay3" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay3","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"overlay3"}'></div></div><div class="apOverlay m1-ap-overlay-4"><div class="ap" data-place="21" style="width:0px;min-height:0px;" data-dfp-code="RA/ra_us/Overlay4" data-width="0" data-height="0" data-dfp-attrs='{"msnt_env":"production","m1_banner_place":"overlay4","m1_edition":"ra_us","m1_article_type":"articles","m1_page_content_id":353645,"m1_page_type":"detail","m1_page_content_type":"video","m1_categories":["design","off-road","cycleweird"],"m1_tags":["dakar rally","dakar"],"m1_banner_position":"overlay4"}'></div></div><div class="m1-footer-messages"></div>

                            <script src="//js-sec.indexww.com/ht/p/187923-107093927834093.js" async></script>
                        



        <script type="text/javascript" src="//www.googletagservices.com/tag/js/gpt.js" async></script>

    
<script>
    var m1FooterMessages = [];
    m1FooterMessages.push({
        message: "This website uses cookies to ensure you get the best experience on our website. By closing this banner, scrolling this page you consent to the use of cookies. <a id='cookie_accept_link' data-id='footerMessageAccept' data-button='' href='/info/cookie-policy/'>More info.</a>",
        name: "cookie_accept"
    });
    </script>

<script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_264/design/build/jslangs/rideapart_en_US_90b1785de5d9d4d318b64a471cb4dd07.js"></script>
<script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/js/0_0861d35d02558041beb0.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/js/2_0861d35d02558041beb0.js"></script><script defer type="text/javascript" src="https://cdn.motor1.com/static4ui/prod_v2_264/design/dist/js/11_0861d35d02558041beb0.js"></script>


    
<script>
gtmDataLayer = [{
    'currentEdition': 'ra_us',
    'currentEnv': 'production',
        'pageType': 'detail',
            'entityType': 'video',
                    'pageId': 'index_articles_detail',
        'sessionId': 'bdo2gb6fjv16nuciie0at1lkj4'
}];
</script>

<!-- Google Tag Manager  -->
<script>
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','gtmDataLayer', 'GTM-TCCR6TV');
</script>
<!-- End Google Tag Manager -->



</body>
</html>